Додайте свій проект безкоштовно і почніть отримувати пропозиції від фрілансерів-виконавців вже через хвилини після публікації!
250 ₴

Устранить ошибку в Opencart 1.5.5.1.2

минув час актуальності


Проблема в следующем: установил модуль Slider Revolution ( предназначенный для версии Opencart 1.5.6) на Opencart 1.5.5.1.2. Для того, что бы он корректно работал, установил драйвер msqliz и сделал пару маленьких манипуляций как подсказали на одном из форумов (эти манипуляции могу скинуть в личку). После этого в логах начало выдавать периодически ошибки и матукаться на драйвер msqliz, но при этом всё работает. На сколько знаю проблема не сложная и решаемая. Нужен человек, знающий как решить этот вопрос, а не экспериментатор. Если сработаемся по цене и качеству, то есть еще ТЗ на 25 пунктов.



  1. 1 день250 ₴
    Вячеслав Пастушенко
     5183  перевірений   364   10

    Специализируюсь на Opencart!
    Покажите лог ошибок.

    Skype: pastushenkoo
    E-mail: [email protected]
    Моб. тел: 067-571-88-75

    Україна Харків | 1 грудня 2016 |
  2. 1 день200 ₴
    Игорь Остапчук
     411   2   0

    Сделаю

    Україна Хмельницький | 1 грудня 2016 |

Замовник
Yury Y
Україна Київ  6   0
Проект опублікований
1 грудня 2016
66 переглядів
Місцеположення виконавця
Україна Україна